1. kategorija - Tīkls
2. kategorija - IP balss pārraide
Apraksts - HT802 V2 ir divu portu analogais tālruņa adapteris (ATA), kas ļauj lietotājiem izveidot augstas kvalitātes IP tālruņa risinājumu lietošanai mājās un birojā. Tā ārkārtīgi kompaktais izmērs, balss kvalitāte, uzlabotās VoIP funkcijas, drošības aizsardzība un automātiskā konfigurēšana ļauj lietotājiem izmantot VoIP tehnoloģijas priekšrocības analogajos tālruņos, savukārt pakalpojumu sniedzēji var piedāvāt augstas kvalitātes IP pakalpojumus. HT802 V2 ir ideāls ATA risinājums gan privātajiem lietotājiem, gan liela mēroga komerciālām VoIP ieviešanām. Tas atbalsta divus SIP profilus, izmantojot divus FXS portus un vienu 10/100 Mbps portu. TLS un SRTP šifrēšanas tehnoloģijas nodrošina zvanu un kontu drošību. Automātiskās konfigurācijas iespējas ietver TR-069 un XML konfigurācijas failus. Atbalsta trīspusējās balss konferences. Rezerves SIP serveris automātiski pārslēdzas uz sekundāro serveri, ja primārajam serverim pazūd tīkla savienojums. Atbalsta T.38 faksu protokolu, lai veiktu faksu pār IP zvanus. Atbalsta plašu zvanītāja identifikācijas formātu klāstu. Atbalsta papildu tālruņa funkcijas, tostarp zvanu pāradresāciju, zvanu pārsūtīšanu, zvanu gaidīšanu, „netraucēt” režīmu, ziņojumu gaidīšanas indikāciju, daudzvalodu paziņojumus, elastīgus numuru sastādīšanas plānus un citas funkcijas.
Apzīmējums - CE+WEEE
Citas funkcijas -
Citi I/O porti - 2 x RJ-45
Darba apstākļi - Uzglabāšanas temperatūra (T-T) - -10 - 60 °C
dimensijas dziļums - 135 mm
dimensionalWeight - 382
Drošība -
Drošība - Drošības algoritmi - SRTP
Drošība - Drošības algoritmi - SSL/TLS
ean - 6947273705390
EAN - 6947273705390
Ekspluatācijas apstākļi - Darba relatīvais mitrums (H-H) - 10 - 90%
Ekspluatācijas apstākļi - Darba temperatūra (T-T) - 0 - 40 °C
Enerģija - barošanas avota tips - AC
Enerģijas padeve - maiņstrāvas ieejas spriegums - 100-240 V
Funkcijas - Atiestatīšanas poga - Jā
Funkcijas - balss kodeki - CNG
Funkcijas - balss kodeki - G.711
Funkcijas - balss kodeki - G.722
Funkcijas - balss kodeki - G.723.1
Funkcijas - balss kodeki - G.726-32
Funkcijas - balss kodeki - G.729ab
Funkcijas - balss kodeki - OPUS
Funkcijas - balss kodeki - VAD
Funkcijas - Fakss saderība - T.38
Funkcijas - Produkta krāsa - Black
Funkcijas - Sertifikācija - FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (barošanas bloks)
K.21
garantija - 24
garantijas_tips - ārējais
garantijaType - F
guaranteeLength - 24
Iekļautie piederumi -
IP telefonijas funkcijas -
Izmēri -
izmērs augstums - 70 mm
izmērs platums - 195 mm
izmērs svars - 320 g
Jauda - izejas spriegums - 5 V
Jauda - izejas strāva - 1 A
Jauda - maiņstrāvas ieejas frekvence - 50/60 Hz
Krāsa - Black
MPN - HT802v2
nosaukums - Grandfstream Ht ATA 802v2
Nosaukums - Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Pieslēgvietas un saskarnes - Ethernet LAN (RJ-45) pieslēgvietas - 1
Pieslēgvietas un saskarnes - Modema (RJ-11) pieslēgvietas - 2
producerCode - HT802v2
productName - GRANDSTREAM VOIP vārtejas HT HT802v2
productSize - Parasts
Protokoli - Atbalstītie protokoli - TCP/IP/UDP, RTP/RTCP (RFC 1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC 3489, 5389), SIP (RFC 3261), SIP pār TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Pārvaldība, uzraudzība, konfigurācija - 2 neatkarīgi SIP konti, 2 FXS porti, 10/100 Mbps Ethernet porti, T.38 faksu atbalsts, trīspusējās balss konferences, zvanu pāradresēšana, zvanu pārsūtīšana, zvanu gaidīšana, „netraucēt” režīms, zvanītāja identifikācija, plašs balss kodeku klāsts (G.711, G.723.1, G.729, G.726, iLBC, OPUS) SIP rezerves servera atbalsts
ražotājs - Grandstream
Ražotājs - Grandstream
sizeX - 198
sizeY - 138
sizeZ - 70
Svars - 0.313
svars - 331
Svars un izmēri - Augstums - 29.5 mm
Svars un izmēri - Dziļums - 100 mm
Svars un izmēri - Platums - 100 mm
Svars un izmēri - Svars - 114 g
Tips - Analogais
Tīkla arhitektūra - FastEthernet
Tīkls - pakalpojumu kvalitātes (QoS) atbalsts - Jā
vendpn - GHTATA802V2
Zvanu pārvaldība - Konferences zvans - Jā
Zvanu pārvaldība - Zvanu gaidīšana - Jā
Zvanu pārvaldība - Zvanītāja ID - Jā
Īpašās funkcijas -
Category 1 - Netzwerk
Category 2 - Voice over IP
Description - The HT802 V2 is a dual-port analog telephone adapter (ATA) that allows users to create a high-quality IP phone solution for home and office use. Its exceptionally compact size, voice quality, advanced VoIP functionality, security protection, and automatic provisioning enable users to take advantage of VoIP technology on analog phones, while service providers can offer high-quality IP services. The HT802 V2 is an ideal ATA solution for residential users and large-scale commercial VoIP deployments. It supports two SIP profiles using two FXS ports and a single 10/100 Mbps port. TLS and SRTP encryption technology secure calls and accounts. Automated configuration options include TR-069 and XML configuration files. Supports three-way voice conferencing. A failover SIP server automatically switches to a secondary server when the primary server loses network connectivity. Supports the T.38 Fax protocol for creating fax-over-IP calls. Supports a wide range of caller ID formats. Supports advanced phone features, including call forwarding, call transfer, call waiting, do not disturb, message waiting indication, multilingual notifications, flexible dialing plans, and more.
Designation - CE+WEEE
Other features -
Other I/O ports - 2 x RJ-45
Operational conditions - Storage temperature (T-T) - -10 - 60 °C
dimension depth - 135 mm
dimensionalWeight - 382
Security -
Security - Security algorithms - SRTP
Security - Security algorithms - SSL/TLS
ean - 6947273705390
EAN - 6947273705390
Operational conditions - Operating relative humidity (H-H) - 10 - 90%
Operational conditions - Operating temperature (T-T) - 0 - 40 °C
Power - Power source type - AC
Power - AC input voltage - 100-240 V
Features - Reset button - Yes
Features - Voice codecs - CNG
Features - Voice codecs - G.711
Features - Voice codecs - G.722
Features - Voice codecs - G.723.1
Features - Voice codecs - G.726-32
Features - Voice codecs - G.729ab
Features - Voice codecs - OPUS
Features - Voice codecs - VAD
Features - Fax compatibility - T.38
Features - Product colour - Black
Features - Certification - FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (Power supply)
K.21
guarantee - 24
guarantee_type - external
warrantyType - F
warrantyLength - 24
Accessories included -
IP telephony features -
Dimensions -
dimension height - 70 mm
dimension width - 195 mm
dimension weight - 320 g
Power - Output voltage - 5 V
Power - Output current - 1 A
Power - AC input frequency - 50/60 Hz
Color - Black
MPN - HT802v2
name - grandfstream Ht ATA 802v2
Name - Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Ports & interfaces - Ethernet LAN (RJ-45) ports - 1
Ports & interfaces - Modem (RJ-11) ports - 2
producerCode - HT802v2
productName - GRANDSTREAM VOIP Gateway HT HT802v2
productSize - Normal
Protocols - Supported protocols - TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Management, monitoring, configuration - 2 independent SIP accounts 2 FXS ports 10/100Mbps Ethernet ports T.38 fax support 3-way voice conferencing Call forwarding, call transfer, call waiting, do not disturb, caller ID Wide range of voice codecs (G.711, G.723.1, G.729, G.726, iLBC, OPUS) SIP failover server support
producer - Grandstream
Manufacturer - Grandstream
sizeX - 198
sizeY - 138
sizeZ - 70
Weight - 0.313
weight - 331
Weight & dimensions - Height - 29.5 mm
Weight & dimensions - Depth - 100 mm
Weight & dimensions - Width - 100 mm
Weight & dimensions - Weight - 114 g
Type - Analog
Network architecture - FastEthernet
Network - Quality of Service (QoS) support - Yes
vendpn - GHTATA802V2
Call management - Conference call - Yes
Call management - Call waiting - Yes
Call management - Caller ID - Yes
Special functions -