Grandstream SIP-ATA HandyTone HT802 v2 2xFXS

Изображение может отличаться от реального товара, могут быть аксессуары и детали, не поставляемые с реальным товаром.
ID: 1170379 Код товара: HT802v2
Товары в данный момент недоступны Заказы на продукты недоступные на складе не принимаются. Мы не располагаем инфомацией о дате поступления этого товара в продажу, а также о его стоимости после поступления на склад

Инфомация об этом товаре на сайте Dateks.lv дана только для сравнения с имеющимся в продаже.

Гарантия: 2 лет
Аналогичные продукты
Этот продукт Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Grandstream SIP-ATA HandyTone HT801 v2 1xFXS
Grandstream SIP-ATA HandyTone HT813 1xFXS / 1xFXO
Grandstream DP750 VoIP DECT base for DP720 - 10 kont SIP
Grandstream GXP1628 IP Phone - 2 SIP account
Показать похожие характеристики. Скрыть похожие характеристики.
63,32 € €
5 233,06 € € без НДС
57,14 € €
47,22 € € без НДС
92,76 € €
76,67 € € без НДС
77,43 € €
63,99 € € без НДС
72,23 € €
59,70 € € без НДС
Более подробная спецификация
Accessories included -
Call management - Caller ID - Yes
Call management - Call waiting - Yes
Call management - Conference call - Yes
Category 1 - Netzwerk
Category 2 - Voice over IP
Color - Black
Description - The HT802 V2 is a dual-port analog telephone adapter (ATA) that allows users to create a high-quality IP phone solution for home and office use. Its exceptionally compact size, voice quality, advanced VoIP functionality, security protection, and automatic provisioning enable users to take advantage of VoIP technology on analog phones, while service providers can offer high-quality IP services. The HT802 V2 is an ideal ATA solution for residential users and large-scale commercial VoIP deployments. It supports two SIP profiles using two FXS ports and a single 10/100 Mbps port. TLS and SRTP encryption technology secure calls and accounts. Automated configuration options include TR-069 and XML configuration files. Supports three-way voice conferencing. A failover SIP server automatically switches to a secondary server when the primary server loses network connectivity. Supports the T.38 Fax protocol for creating fax-over-IP calls. Supports a wide range of caller ID formats. Supports advanced phone features, including call forwarding, call transfer, call waiting, do not disturb, message waiting indication, multilingual notifications, flexible dialing plans, and more.
Designation - CE+WEEE
dimensionalWeight - 382
dimension depth - 135 mm
dimension height - 70 mm
Dimensions -
dimension weight - 320 g
dimension width - 195 mm
ean - 6947273705390
EAN - 6947273705390
Features - Certification - FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (Power supply)
K.21
Features - Fax compatibility - T.38
Features - Product colour - Black
Features - Reset button - Yes
Features - Voice codecs - CNG
Features - Voice codecs - G.711
Features - Voice codecs - G.722
Features - Voice codecs - G.723.1
Features - Voice codecs - G.726-32
Features - Voice codecs - G.729ab
Features - Voice codecs - OPUS
Features - Voice codecs - VAD
guarantee - 24
guarantee_type - external
IP telephony features -
Management, monitoring, configuration - 2 independent SIP accounts 2 FXS ports 10/100Mbps Ethernet ports T.38 fax support 3-way voice conferencing Call forwarding, call transfer, call waiting, do not disturb, caller ID Wide range of voice codecs (G.711, G.723.1, G.729, G.726, iLBC, OPUS) SIP failover server support
Manufacturer - Grandstream
MPN - HT802v2
name - grandfstream Ht ATA 802v2
Name - Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Network - Quality of Service (QoS) support - Yes
Network architecture - FastEthernet
Operational conditions - Operating relative humidity (H-H) - 10 - 90%
Operational conditions - Operating temperature (T-T) - 0 - 40 °C
Operational conditions - Storage temperature (T-T) - -10 - 60 °C
Other features -
Other I/O ports - 2 x RJ-45
Ports & interfaces - Ethernet LAN (RJ-45) ports - 1
Ports & interfaces - Modem (RJ-11) ports - 2
Power - AC input frequency - 50/60 Hz
Power - AC input voltage - 100-240 V
Power - Output current - 1 A
Power - Output voltage - 5 V
Power - Power source type - AC
producer - Grandstream
producerCode - HT802v2
productName - GRANDSTREAM VOIP Gateway HT HT802v2
productSize - Normal
Protocols - Supported protocols - TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Security -
Security - Security algorithms - SRTP
Security - Security algorithms - SSL/TLS
sizeX - 198
sizeY - 138
sizeZ - 70
Special functions -
Type - Analog
vendpn - GHTATA802V2
warrantyLength - 24
warrantyType - F
Weight - 0.313
weight - 331
Weight & dimensions - Depth - 100 mm
Weight & dimensions - Height - 29.5 mm
Weight & dimensions - Weight - 114 g
Weight & dimensions - Width - 100 mm
63,32 €
5 233,06 € без НДС
Grandstream SIP-ATA HandyTone HT802 v2 2xFXS
Tālr. 67275758 gsm 26117175 (p.o.t.c.p. 9:00-18:00)
Intel technology provider Platinum 2020
Все категории